Dahua IPカメラ製品に脆弱性発見(弊社未取扱品)

平素はDahua製品をご愛顧賜り、誠にありがとうございます。

2019年06月10日にDahua社のホームページで、IPカメラの脆弱性があると発表されたので、ご案内申し上げます。
Security Advisory – Buffer overflow vulnerability found in some Dahua IP Camera devices

〇対象機器
以下の機器が対象なり、脆弱性を修正したFirmwareのアップデートが必要となります。
対象デバイスFirmwareバージョン
IPC-HFW1XXX2018/11 以前
IPC-HDW1XXX
IPC-HFW2XXX

〇お客様への影響
該当する機器は、弊社で輸入販売した実績がなく、日本国内への影響はありません。
今後とも安心してDahua製品をお取り扱い頂きますよう、お願い申し上げます。